广告位招租 QQ 9490489

康缘药业股吧

康缘药业股吧盘点通达信无敌决杀指标公式 实益达股票,股票大盘,原理是怎样的?

康缘药业股吧通达信超级决杀指标公式

2020/5/25 23:08:41

N:=30;P:=10;A:=5;ZKK:="KD.K#WEEK"(9,3,3);ZKD:="KD.D#WEEK"(9,3,3);RSV2:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;K:=SMA(RSV2,3,1),COLORYELLOW; D:=SMA(K,3,1),COLORWHITE,;KCD:=FILTER(CROSS(ZKK,ZKD) AND REF(ZKD,1)&康缘药业股吧lt;30,13);KCD1:=FILTER(CROSS(ZKK,ZKD) AND REF(ZKD,1)>30,13);买入:IF(D<25 AND CROSS(K,D) ,80,0),COLORMAGENTA,STICK;售出:IF(D>75 AND CROSS(D,K) ,80,0),COLORGREEN,STICK;MTM:=CLOSE-REF(CLOSE,5);TSI1:EMA(EMA(MTM,5),5)/EMA(EMA(ABS(MTM),5),5)*100;TSI2:EMA(EMA(MTM,10),10)/EMA(EMA(ABS(MTM),10),10)*100;STICKLINE(K>D,K,D,2,0),COLORFFFF50;STICKLINE(D>K,K,D,2,0),COLOR0000FF;TSI3:EMA(EMA(MTM,20),20)/EMA(EMA(ABS(MTM),20),20)*100;XG1:=KCD;VAR1:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;VAR2:=(CLOSE-MA(CLOSE,26))/MA(CLOSE,21)*100;DIFW:="MACD.DIF#WEEK"(12,26,9);DEAW:="MACD.DEA#WEEK"(12,26,9);VAR3:=(CLOSE-MA(CLOSE,90))/MA(CLOSE,34)*100;VAR4:=(VAR1 3*VAR2 9*VAR3)/13;VAR5:=(100-ABS(VAR4));VAR6:=ABS((COST(40)-CLOSE)/CLOSE*100);VAR10:=LLV(LOW,10);VAR13:=HHV(HIGH,25);FCA:=FILTER(CROSS(DIFW,DEAW) AND REF(DEAW,1)<0,13);XG2:=FCA;RSV:=((((HHV(HIGH,P)-CLOSE)/(HHV(HIGH,P)-LLV(LOW,P)))*200)-125);M:EMA((CLOSE-VAR10)/(VAR13-VAR10)*4,4)*25,COLORYELLOW,LINETHICK2;RSV10:= (HHV(HIGH,11)-CLOSE)/(HHV(HIGH,11)-LLV(LOW,11))*100;股民:=SMA(RSV,A,1) 15;LWR1:SMA(RSV10,3,1),COLORRED,LINETHICK2;LWR2:SMA(LWR1,3,1),COLORWHITE;RSV1:=((((CLOSE-LLV(LOW,P))/(HHV(HIGH,P)-LLV(LOW,P)))*200)-105);主要:=SMA(RSV1,A,1) 15;LC:=REF(CLOSE,1);RSI:=SMA(MAX(CLOSE-LC,0),4.1,1)/SMA(ABS(CLOSE-LC),4.1,1)*100;XG3:=CROSS(主要,股民);很准:CROSS(RSI,11)*80,COLORRED;DRAWTEXT(很准,79,'准'),COLOR66FFCC;买:IF(TSI3<-45 AND CROSS(TSI2,TSI3),55,00),LINETHICK2,COLORRED;卖:IF(TSI1>50 AND CROSS(TSI2,TSI1),-35,00),LINETHICK2,COLORGREEN;选股票: XG2 AND FCA;AA:=LLV(LOW,34);BB:=HHV(HIGH,30);STICKLINE(选股票,0,20,3,0),COLOR0000FF;STICKLINE(选股票,20,40,2,0),COLORGREEN;DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);STICKLINE(选股票,40,80,1,0),COLORMAGENTA;GUGU:=(HHV(HIGH,36)-CLOSE)/(HHV(HIGH,36)-LLV(LOW,36))*100;底端:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);DRAWTEXT(选股票,40,'无人能敌'),COLORYELLOW;杀进:IF(CROSS(底端,90) AND (DD<40),70,0),COLORFFFF00;

通达信超级决杀指标公式的选股公式