广告位招租 QQ 9490489

000570通达信初审牛犊选股指标公式计算

000570聊聊通达信初选牛犊选股指标公式 骆驼股份,你必须把握它们!

000570通达信初审牛犊选股指标公式计算

2020/5/25 23:08:45

今天上涨幅度:=C/REF(C,1)>=1.025 AND C/REF(C,1)<=1.079;今天成交量放大:=DYNAINFO(17)>1.3;HS:=VOL/CAPITAL*100>=2;流通股本:=CAPITAL/1000000<=6.75;{2.75}{6.75}股票价格:=C>=5.58 AND C<14.98;{9.75}{14.98}去创业板股票:=IF(CODELIKE('300'),0,1);去股票停牌:=DYNAINFO(17)>0;D22:=IF(NAMELIKE('S'),0,1);D33:=IF(NAMELIKE('*'),0,1);去ST:=D22 AND D33 AND 流通股本 AND 股票价格AND 去股票停牌 AND 去创业板股票 AND C/REF(C,1)>=1.028;{AND HS}VAR01:=(-100)*(HHV(HIGH,3)-CLOSE)/(HHV(HIGH,3)-LLV(LOW,3));股票短线之首:=CROSS(VAR01,-87) AND OPEN<MA(CLOSE,5) ANDCLOSE>=1.099*REF(CLOSE,1) ANDINDEXC>0.98*REF(INDEXC,1) AND CLOSE<=1.47*LLV(CLOSE,58);WH01:=(HHV(C,10)-LLV(C,10))/LLV(C,10)*100<=10;WH02:=SUM(VOL,10)/CAPITAL*100<45;WH03:=REF(WH01,1);WH04:=HHVBARS(HIGH,55)>20 OR C=HHV(H,55);WH05:=WH02 AND WH03 AND WH04 AND C>REF(HHV(H,10),1);缩量横盘提升:=WH05 AND REF(NOT(WH05),1) AND 去ST;股票短线之首 OR 000570缩量横盘提升 AND 去ST;

通达信初审牛犊选股指标公式计算的选股公式

股票大盘