广告位招租 QQ 9490489

市净率一般多少为好

市净率一般多少为好闲聊通达信吞没选股指标公式 捷成股份股票,带您深入了解

市净率一般多少为好通达信吞掉选股指标公式计算

2020/5/26 21:13:43

AA:=C/REF(C,1)>2.02;A1:=REF(C<O AND C<REF(C,1),1) AND O<REF(C,1) AND C>REF(O,1) AND C>O AND C/REF(C,1)>1.03;XNV:=IF(CURRBARSCOUNT=1 AND PERIOD=5,DYNAINFO(17)*REF(MA(V,5),1),VOL);J1:=REF(C,2)>REF(O,2);J21:=REF(O,1)>=REF(C,1) AND REF(C,1)<=REF(C,2); {真阴}J22:=REF(O,1)>=REF(C,1) AND REF(C,1)>=REF(C,2); {假阴}J23:=REF(C,1)>=REF(O,1) AND REF(C,1)<=REF(C,2); {假阳}J2:=J21 OR J22 OR J23;J3:=C>O;J4:= REF(C,2)/REF(O,2)> IF(REF(O,1)>=REF(C,1),REF(O,1)/REF(C,1),REF(C,1)/REF(O,1));J5:=C>=MAX(REF(O,1)市净率一般多少为好,REF(C,1));JJ:=J1 AND J2 AND J3 AND J4 AND J5;L1:=REF(V,2)>=1.898*REF(V,3) OR REF(V,2)>=REF(HHV(V,33),2);L2:=REF(V,1)<REF(V,2);L3:=XNV>=1.898*REF(V,1) OR XNV>=HHV(V,33);L13:=L1 OR L3;LL:=L13 AND L2;A2:=JJ AND LL AND C/REF(C,1)>1.03;BB:=V/MA(REF(V,1),5)>2;A3:=REF(C<O,1)&&CROSS(C,REF(O,1)) AND O>REF(C,1) AND C/REF(C,1)>1.3;XG:A1 OR A2 OR A3;

通达信吞掉选股指标公式计算的选股公式

以上就是小编为您带来的关于“市净率一般多少为好通达信吞掉选股指标公式计算”的外汇知识,股市动态,更多内容请关注牛cd股市动态网!