广告位招租 QQ 9490489

601600通达信不用手机炒股指标公式

601600讲解通达信无需盯盘指标公式 新能源股票有哪些,股市动态,终于找到答案了!

601600通达信不用手机炒股指标公式

2020/5/26 21:13:57

DRAWGBK(C>O,RGB(10,0,0),RGB(0,0,0),1,2,1);NE:=IF(NAMELIKE('S') OR NAMELIKE('*S'),0.05,0.1);{通用性股票/ST股}ZT:=C/REF(C,1)-1>=NE-0.01/REF(C,1) AND C=H AND PERIOD=5;{仅在日网上掉色}ZX:=O ((C-O)*0.618);XJ:=DRAWLINE(HIGH>=HHV(HIGH,10),HIGH,LOW<=LLV(LOW,3),HHV(HIGH,3),1),LINETHICK2;XG:=ZT AND C>XJ AND ZX>XJ ;HB:=FILTER(XG,3);周M:="MACD.MACD#WEEK";月M:="MACD.MACD#MONTH";年M:="MACD.MACD#YEAR";日M:=MACD.MACD;HB1:= HB AND 周M>0 AND 月M>0 AND 年M>0AND 日M>0 ;T:=O>REF(H,1) AND L>REF(H,1) AND C>=O AND HB;STICKLINE(HB AND T, 0,26016002, 0.2, 0),COLORLIMAGENTA;STICKLINE(HB AND T, 0,11, 0.8, 0),COLORYELLOW;DRAWICON(HB AND T,22,17);DRAWICON(HB AND T,23,18);

通达信不用手机炒股指标公式的选股公式