广告位招租 QQ 9490489

扬农化工股票说说紫运赚钱主升浪指标公式

扬农化工股票说说紫运赚钱主升浪指标公式

扬农化工股票说说紫运赚钱主升浪指标公式

指标名称:紫运赚钱主升浪指标公式

指标类型:红涨绿跌

指标代码:
未现该未来函数
红线: EMA(CLOSE,6) - EMA(CLOSE,10),LINETHICK1,coloryellow;
绿线 : EMA(红线,5),LINETHICK1,colorgreen;
开始上涨:0;
DIFF:=(EMA(CLOSE,12)-EMA(CLOSE,26))*400;
DEA:=EMA(DIFF,9),COLORFFFF00;
LC:=REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100;
VARB:=SMA(MAX(CLOSE-LC,0),7,1)/SMA(ABS(CLOSE-LC),7,1)*100;
VARC:=SMA(MAX(CLOSE-LC,0),13,1)/SMA(ABS(CLOSE-LC),13,1)*100;
VARD:=BARSCOUNT(CLOSE);
控盘:=EMA(CLOSE,6) - EMA(CLOSE,10);
STICKLINE(控盘<0,控盘,0,2,0),COLORFFAA00;
STICKLINE(控盘>REF(控盘,3) AND 控盘>0,控盘,0,3,0),colorred;
STICKLINE(控盘<REF(控盘,3) AND 控盘>0,控盘,0,2,0),COLOR008800;
BT2:=CROSS(红线,绿线) AND 红线<-10;
买:IF((CROSS(红线,绿线) AND 红线<-10),1,0),LINETHICK1,COLORC87800;

这组数据应该跟市场指数涨跌幅合起来看,昨日大盘微跌1.37个点,今日大盘大跌37.37点。这样有对比才有感觉!!这就说明今日市场盘面并不差,赚钱效应反而比昨日更好。。

以上是扬农化工股票给网友们带来的关于紫运赚钱主升浪指标公式的炒股公式,希望能帮助到大家,炒股知识,股票大盘,敬请关注牛CD财经网!