广告位招租 QQ 9490489

600360股票强调紫运跟庄建仓指标公式

600360股票强调紫运跟庄建仓指标公式

600360股票强调紫运跟庄建仓指标公式

指标名称:紫运跟庄建仓指标公式

指标类型:趋势预测

指标简介:
有趋势,有庄迹,有买卖点,这些就足够了,剩下的就是意志和决心了,意志和决心是炒股的真正秘诀!

指标代码:
未现该未来函数
N:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100,5,1),3.2,1),coloryellow,LINETHICK0;
VAR2:8,colorgreen,LINETHICK0;
准备拉升: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
压住庄家: IF(VAR1<=8,25,0),STICK,colorwhite,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'建仓'),COLOR00FFFF;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),80,100) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;
DRAWTEXT(VAR1<10,VAR1,'始');
DRAWTEXT(VAR1>90,VAR1,'终');
N1:=10;
愚人:4*SMA((CLOSE-LLV(LOW,n1))/(HHV(HIGH,n1)-LLV(LOW,n1))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,n1))/(HHV(HIGH,n1)-LLV(LOW,n1))*100,5,1),3.2,1), Color00FFFF ,linethick1;
N2:=30;
方向:4*SMA((CLOSE-LLV(LOW,n2))/(HHV(HIGH,n2)-LLV(LOW,n2))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,n2))/(HHV(HIGH,n2)-LLV(LOW,n2))*100,5,1),3.2,1),ColorFF6EC7 ,linethick1;
底:5,ColorCD7F32 ,linethick1,DOTLINE;
愚线:25,Color0000FF,LINETHICK1,DOTLINE;
小顶:90,colorgray,linethick1,DOTLINE;
大顶:105,colorgreen,linethick1,DOTLINE;
STICKLINE(愚人>愚线,愚人,愚线,1,0,0), colorred ;
DRAWICON(CROSS(愚人,愚线),20,1);

目前市场上低于10元/股的大把,利用你的技术和消息,做好甄别,选择一只股票尝试一下。

以上是600360股票给网友们带来的关于紫运跟庄建仓指标公式的炒股公式,股票大盘,希望能帮助到大家,炒股知识,敬请关注牛CD财经网!