广告位招租 QQ 9490489

大连港股票吧推荐紫运逢高先逃指标公式

大连港股票吧推荐紫运逢高先逃指标公式

大连港股票吧推荐紫运逢高先逃指标公式

指标名称:紫运逢高先逃指标公式

指标类型:抄底逃顶

指标简介:
本指标主抓趋势,抄底逃顶。准确率相当不错。
指标分为短期趋势判断和中期趋势判断。
看图操作即可,本指标配合成交量使用能获得良好的效果。

指标代码:
未现该未来函数
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
短期趋势:3*Q3-2*Q4,colorwhite,LINETHICK1;
中期趋势:EMA(Q3, 3),colorred,LINETHICK1;
DRAWTEXT(CROSS(中期趋势, 短期趋势) AND REF(短期趋势,1)>80, REF(短期趋势,3), '▼高顶派发'), COLOR00FF00,LINETHICK5;
▲逢低关注: DRAWTEXT(REF(CROSS(中期趋势,短期趋势),82) AND 中期趋势>1.3*短期趋势,短期趋势,'▲逢低关注'), COLOR00FFFF, LINETHICK1;
▲抄底: DRAWTEXT(REF(CROSS(短期趋势,中期趋势),1) AND 短期趋势>1.3*中期趋势,中期趋势,'▲抄底'),colorblue,LINETHICK1;
VAR3:=PEAKBARS(3,5,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);
顶A:IF(顶>REF(顶,1),50,0),colorgreen, LINETHICK2;
DRAWTEXT(顶A=50,58,'逢高先逃'),COLOR00FF00;

要将历史重复发生,就单纯的看K线图形,我们在选股的时候,往往会选择走势比较明朗的股票,也即是每次的上涨或是下跌都比较明确,很少出现长时间的整理横盘走势的,因为这个的股票历史走势都是很明快的,股市动态,那么我们就可以预测未来的走势肯定也会是这样的,所以这样的股票是值得操作的,我们要做的就是找到正确的介入位置。

以上是大连港股票吧给网友们带来的关于紫运逢高先逃指标公式的炒股公式,希望能帮助到大家,炒股知识,敬请关注牛CD财经网!