深圳证券交易所股票上市规则为您讲解紫运下线抄底指标公式

深圳证券交易所股票上市规则为您讲解紫运下线抄底指标公式

深圳证券交易所股票上市规则为您讲解紫运下线抄底指标公式

指标名称:紫运下线抄底指标公式

指标类型:含买卖点

指标简介:
超完美买卖简单明了,除去繁杂的记忆一目了然!

指标代码:
未现该未来函数
上线:=SMA(C,6.5,1);
下线:=SMA(C,13.5,1);
上线1:=SMA(C,3,1);
下线1:=SMA(C,8,1);
STICKLINE(上线>下线 , 上线,下线 ,2.5, 0),colorred,linethick2;
STICKLINE(下线>上线,上线,下线,2.5,0),coloryellow,linethick2;
DRAWTEXT( CROSS(上线,下线),LOW *0.95,'↑全仓' ),color00ff00;
DRAWTEXT(CROSS(下线1,上线1),H*1.02,''),coloryellow;
BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
UPR:=BBI+3*STD(BBI,13),linethick2;
DWN:=BBI-3*STD(BBI,13);
安全:=MA(CLOSE,60),linethick2;
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
DRAWTEXT( CROSS(82,RSI) , HIGH*1.02,'减仓') ,COLORff9966,linethick2;
A7:=(2*C+H+L)/4;
操作:MA(a7,5),linethick2;
操作1:=MA(a7,5)*1.03,linethick2;
操作2:=MA(a7,5)*0.97,linethick2;
Var1:LLV(a7,21);
Var2:HHV(a7,21);
SK:=EMA((A7-Var1)/(Var2-Var1)*100,7);
SD:=EMA(0.667*REF(SK,1)+0.333*SK,5);
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),8)/8>6/10 AND VOL>=1.5*MA(VOL,5) AND
COUNT(sk>=sd,3) AND REF(LOW,1)=LLV(LOW,120),1,0),LOW*0.98,'买进') ,COLOR0099ff;
DRAWTEXT(IF(COUNT(CLOSE<REF(CLOSE,1),13)/13>6/10 AND
COUNT(sk>sd,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND
REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND
OPEN>REF(CLOSE,1),1,0),LOW*0.98,'买进') ,coloryellow;
D:=MA(CLOSE,80)-MA(CLOSE,10)/3;
DRAWTEXT(IF(CLOSE<D AND VOL/240>MA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08
AND CLOSE<MA(CLOSE,13)*1.3,1,0),LOW*0.98,'抄底'),coloryellow;

涨停是因为10%的规定封住了股价上涨的空间,股票大盘,导致停止。也就是说,股价一般还有上涨的空间,只是背涨停阻止。根据惯性的塬理,第二天上涨的可能性相当大,一般只是涨幅大小的问题。

以上是深圳证券交易所股票上市规则给网友们带来的关于紫运下线抄底指标公式的炒股公式,希望能帮助到大家,炒股知识,敬请关注牛CD财经网!